ЛАБОРАТОРНАЯ РАБОТА

ЛАБОРАТОРНАЯ РАБОТА № 1

ОПРЕДЕЛЕНИЕ ФИЗИЧЕСКИХ ХАРАКТЕРИСТИК, НАИМЕНОВАНИЯ И РАСЧЕТНОГО СОПРОТИВЛЕНИЯ ПЕСЧАНОГО ГРУНТА

Основные положения

Существующая стандартная классификация песчаных грунтов основана на их физических характеристиках.

Песчаные грунты подразделяются на типы по гранулометрическому составу и по степени неоднородности гранулометрического состава; на виды - по плотности сложения (по коэффициенту пористости) и по относительному содержанию органических веществ; на разновидности - по степени влажности, по степени засоленности и т.д.

Гранулометрическим (зерновым) составом грунта называется относительное содержание в нем по массе частиц различной крупности (фракций), выраженное в процентах по отношению к массе сухой пробы, взятой для анализа.

К песчаным относятся обломочные сыпучие в сухом состоянии грунты, содержащие по массе не менее 50 % частиц крупнее 2 мм.

Типы (наименование) крупнообломочных и песчаных грунтов приведены в табл. 1.1.

Гранулометрический состав песчаных грунтов определяется ситовым методом без промывки водой или с промывкой водой для выявления содержания пылеватых и глинистых частиц.

Физические характеристики необходимы для определения наименования, степени неоднородности, плотности сложения, степени водонасыщенности, фильтрационной способности песчаного грунта и его расчетного (условного) сопротивления, т.е. несущей способности.

Определение гранулометрического состава песчаного грунта ситовым методом

Необходимое оборудование: набор сит с размерами отверстий 10, 5, 2, 1, 0.5, 0.25, 0.1 мм; весы лабораторные с разновесами, чашка фарфоровая, ступка, пестик с резиновым наконечником.

Таблица 1.1

Крупнообломочные и песчаные грунты

Типы грунтов

Распределение частиц по крупности в % от массы воздушно-сухого грунта

Крупнообломочные:

Валунный грунт (при преобладании неокатанных частиц - глыбовый)

Галечниковый грунт (при преобладании неокатанных частиц - щебенистый)

Гравийный грунт (при преобладании неокатанных частиц - дресвяный)

Песчаные:

Пески гравелистые

Пески крупные

Пески средней крупности

Пески мелкие

Пески пылеватые

Масса частиц крупнее 200 мм составляет более 50%

Масса частиц крупнее 10 мм составляет более 50 %

Масса частиц крупнее 2 мм составляет более 50 %
Масса частиц крупнее 2 мм составляет более 25 %

Масса частиц крупнее 0.5 мм составляет более 50 %

Масса частиц крупнее 0.25 мм составляет более 50%

Масса частиц крупнее 0.1 мм составляет 75% и более

Масса частиц крупнее 0.1 мм составляет менее 75%

Примечание. Для установления типа грунта по табл. 1.1. последовательно суммируются проценты содержания частиц исследуемого грунта: сначала - крупнее 200 мм, затем - крупнее 10 мм, далее - крупнее 2 мм и т.д. Тип грунта принимается по первому удовлетворяющему показателю в порядке расположения наименований сверху вниз.

Подготовка к испытанию

1. Собрать сита с размерами отверстий от 0,1 до 10 мм в колонку, размещая их от поддона вверх в порядке увеличения размера отверстий.

2. Отобрать среднюю пробу песчаного грунта для анализа методом квартования. Для этого грунт в воздушно-сухом состоянии рассыпают тонким слоем на лист плотной бумаги и делят линейкой на квадраты. Из каждого квадрата отбирают порциями грунт в фарфоровую чашку. Масса средней пробы должна составлять:

- для грунта, не содержащего частиц крупнее 2 мм - 100 г;
- для грунта, содержащего до 10 % частиц крупнее 2 мм - 500 г;
- для грунта, содержащего свыше 30 % частиц крупнее 2 мм - не менее 2000 г.
В лабораторной работе рекомендуется принимать массу пробы 500 г.

Порядок выполнения работы

1. Отобранную пробу грунта высыпают на верхнее сито колонки и закрывают сверху крышкой. Колонку сит встряхивают с легким боковым постукиванием ладонями рук до полного просеивания грунта.

Фракции грунта, оставшиеся на ситах, поочередно, начиная с верхнего сита, высыпают в фарфоровую чашку и дополнительно растирают пестиком с резиновым наконечником (не допуская разрушения отдельных зерен). Затем вновь просеивают. Полноту просеивания проверяют встряхиванием каждого сита отдельно над листом бумаги. Если при этом на лист выпадают частицы, то их высыпают на следующее сито.

2. Остатки грунта на каждом сите и в поддоне после просеивания взвешивают с точностью до 0.01 г. Затем массы всех фракций грунта суммируют. Полученная сумма не должна отличаться от общей массы, взятой для анализа пробы более чем на 1%. В противном случае анализ следует повторить. Потерю грунта при просеивании разносят по всем фракциям пропорционально их массе. Результаты анализа записывают в таблицу журнала

Обработка результатов

  1. Содержание в грунте каждой фракции в % вычисляют по формуле
mф
А = ---------- .100, (1)
m n.

где mф - масса фракций, г; mп - масса пробы, г.

Результаты вычислений заносят в журнал.

2. По процентному содержанию отдельных фракций в составе грунта, пользуясь табл. 1.1, определяют тип (наименование) песчаного грунта.

3. По результатам ситового анализа вычисляют суммарное содержание всех фракций, %, меньше определенного размера частиц. По этим данным строится график гранулометрического (зернового) состава (рис.1.1). На графике по оси абсцисс в логарифмическом масштабе откладываются значения диаметров частиц, а по оси ординат суммарное содержание всех частиц, %, меньше принятых диаметров, начиная с самой мелкой фракции.

Рис.1. 1. График гранулометрического состава
4. Пользуясь кривой гранулометрического состава, определяют степень неоднородности грунта по формуле
d 60
Сv = ------- , (2)
d 10
где d60 - диаметр частиц, меньше которого в данном грунте содержится 60% частиц; d10 - диаметр частиц, меньше которого в данном грунте содержится 10% частиц (эффективный диаметр).

Значения d60 и d10 определяют путем опускания перпендикуляров на ось абсцисс из точек пересечения горизонтальных линий, соответствующих суммарному содержанию фракций 60% и 10% с кривой гранулометрического состава.

При Сv < 3 грунт считается однородным.
При Сv і 3 грунт считается неоднородным.

Определение плотности песчаного грунта методом мерных цилиндров

Плотностью грунта - r называется отношение массы образца грунта к его объему. Различают плотность грунта ненарушенного (природного) сложения и нарушенного (заданного) сложения. В лабораторной работе определяется плотность песчаного грунта заданного сложения. Необходимое оборудование: мерный металлический цилиндр объемом 500 см3, весы лабораторные с разновесами, совок, деревянная трамбовка, линейка.

Порядок выполнения работы

1. Определяют массу мерного цилиндра.
2. Заполняют цилиндр небольшими порциями подготовленного для анализа песка, уплотняя его деревянной трамбовкой. Излишек песка сдвигают линейкой, выравнивая его поверхность с краями цилиндра.
3. Определяют массу цилиндра с песком.
4. Повторяют опыт не менее 2-х раз.

Результаты взвешиваний записывают в журнал.

Обработка результатов

Плотность песчаного грунта, г/см3, определяют по формуле
m1 - m
r = ------- , (3)
V
где m - масса пустого цилиндра, г; m1 - масса цилиндра с песком, г; V - объем цилиндра, см3.
По данным нескольких опытов определяют среднее значение плотности песчаного грунта.

Определение вычисляемых характеристик грунта

Характеристики, определяемые непосредственно при испытаниях называются основными, исходными. Для песчаных грунтов к ним, кроме гранулометрического состава, степени неоднородности и плотности, относятся плотность частиц грунта rs и влажность грунта w (см. лабораторную работу № 2). К вычисляемым (производным) относятся следующие характеристики:

1. Плотность сухого (скелета) грунта rd - отношение массы сухого грунта ко всему объему грунта. Плотность сухого грунта вычисляется по формуле
r
r d = -------- , (4)
1+ w
где r - плотность грунта, г/см3; w - влажность грунта (задается преподавателем).
  2. Пористость грунта n - отношение объема пор в образце к объему самого образца. Пористость вычисляется по формуле
rd
n = (1 - ------------ ) 100 % . (5)
rs
  3. Коэффициент пористости е - отношение объема пор в образце к объему твердых минеральных частиц грунта. Коэффициент пористости вычисляется по формуле
r s
е = --------- - 1.(6)
r d
или
n
е = ---------- . (7)
100 - n
4. Степень влажности Sr - степень заполнения объема пор водой.

Степень влажности вычисляется по формуле
w rs
Sr = --------- , (8)
е rw

где rw - плотность воды, которую принимают равной 1 г/см3.

Вид песчаного грунта по плотности сложения определяется согласно нормам по табл. 1.2.

Разновидности песчаного грунта по степени влажности определяются согласно нормам по табл. 1.3.

Таблица 1.2

Виды песков по плотности их сложения

Пески

Плотность сложения песков

Плотные

Средней плотности

Рыхлые

Гравелистые, крупные и средней крупности
Мелкие
Пылеватые
е < 0.55
е < 0.60
е < 0.60
0.55 Ј е Ј 0.70
0.60 Ј e Ј 0.75
0.60 Ј e Ј 0.80
e > 0.70
e >0.75
e > 0.80

Таблица 1.3

Разновидности по степени влажности

Грунты

Степень влажности Sr

Маловлажные
Влажные
Насыщенные водой
0 < Sr Ј 0.5
0.5 < Sr Ј 0.8
0.8 < Sr Ј 1.0

Определение угла естественного откоса песчаного грунта

Общие понятия

Углом естественного откоса называется угол, при котором неукрепленный откос песчаного грунта сохраняет равновесие или угол между образующей откоса свободно насыпанной массы песка и горизонталью.

Угол естественного откоса определяют в воздушно-сухом состоянии и под водой. В воздушно-сухом состоянии он колеблется в пределах y = 30 0 - 40 0 ; под водой y = 20 0 -33 0 . Определение угла естественного откоса производится с помощью прибора УВТ-2. Прибор УВТ-2 состоит из мерительного столика, обоймы и резервуара. Мерительный столик представляет собой диск, установленный на трех опорах. Столик имеет мелкие отверстия диаметром 0,8 - 1 мм. Шкала, укрепленная в центре столика, имеет деления от 5 до 45. Каждое деление соответствует одному градусу в угловой мере. На мерительном столике установлена обойма конической формы, которая служит для ограждения насыпаемого на столик песка. Резервуар представляет собой стеклянный цилиндр высотой 120 мм и диаметром 180 мм.

Подготовка к испытанию

Образец песчаного грунта доводят до воздушно-сухого состояния и методом квартования отбирают пробу массой около 1 кг.

Порядок выполнения работы

1. Устанавливают резервуар на ровную поверхность и помещают в него мерительный столик со шкалой.
2. На столик устанавливают обойму, в которую совочком насыпают песок до ее заполнения, уплотняя постукиванием по обойме.
3. Берут большим и средним пальцами руки горловину обоймы, а указательным пальцем упираются в головку шкалы. Осторожно, по возможности вертикально, снимают обойму. По вершине образовавшегося конуса песка берут отсчет по вертикальной шкале в градусах, который и будет искомым углом естественного откоса.
4. Опыт повторяют 2 - 3 раза с таким расчетом, чтобы расхождение между результатами составляло не более 10. Определяют среднее арифметическое значение угла естественного откоса. Результаты записывают в журнал.

Определение коэффициента фильтрации песчаного грунта

Общие понятия

Фильтрацией называется движение воды в грунтах под действием сил тяжести и разности напоров. Фильтрационные свойства грунтов при их водопроницаемости характеризуются коэффициентом фильтрации Кф,см/с; м/с; м/сут. Коэффициентом фильтрации называется скорость движения воды в грунте при напорном гидравлическом градиенте, равном 1. Определение коэффициента фильтрации производится различными лабораторными методами, а более надежно–полевыми методами. Коэффициент фильтрации используется для определения притока воды в котлован, к дренажным и водозаборным устройствам, для расчетов осадки фундаментов во времени, фильтрационных потерь воды через земляные сооружения и т.д. Значения коэффициента фильтрации у песчаного грунта колеблются в пределах 10-1 -10-3 см/с.

В лаборатории коэффициент фильтрации определяют с помощью прибора КФ-01. Прибор состоит из мерного стеклянного цилиндра и металлической трубки, снабженной верхней и нижней крышками. Мерный цилиндр объемом 100см3 имеет суженное горлышко и устанавливается на грунт через верхнюю крышку. Металлическая трубка представляет собой цилиндр диаметром 50 - 60мм и длиной 110 - 120мм. Один конец металлической трубки скошен и остро отточен. Нижняя крышка имеет дырчатое дно и покрыта сеткой.

Необходимое оборудование: КФ-01, батарейная банка, кристаллизатор, термометр, секундомер.

Подготовка к испытанию

1. При испытании песчаных грунтов нарушенного сложения надевают на трубку нижнюю крышку и наполняют ее грунтом. Сверху кладут сетку и надевают верхнюю крышку.
2. Трубку с грунтом устанавливают в банку и постепенно наливают в нее воду. Грунт насыщается водой снизу вверх.
3. После того, как вода появится в трубке над грунтом, насыщение его заканчивают. Ставят трубку в кристаллизатор.

Порядок выполнения работы

1. Измеряют температуру воды, приготовленной для фильтрации.

2. Наполняют водой мерный стеклянный цилиндр и, быстро опрокинув его, укрепляют в верхней крышке так, чтобы горлышко цилиндра опиралось непосредственно на подготовленный к испытанию грунт. В таком положении мерный цилиндр автоматически поддерживает над грунтом постоянный уровень воды в 1 - 2 мм. Как только этот уровень вследствие фильтрации воды через грунт понизится, в мерный цилиндр прорывается пузырек воздуха, и соответствующее количество воды вытечет из него. Этим достигается постоянство напорного градиента, так как напор равен пути фильтрации.

3. Опуская и поднимая на 1 - 2 мм мерный цилиндр, добиваются того, чтобы в цилиндре равномерно поднимались мелкие пузырьки воздуха. По достижении указанных условий, отмечают на шкале уровень воды в мерном цилиндре и пускают секундомер. Расход воды Q, профильтровавшийся через грунт, должен быть не менее 50 м3. Замечают время, за которое профильтровался принятый объем воды. Результаты испытания записывают в журнал.

Обработка результатов
1. Коэффициент фильтрации Кф, м/с при данной температуре воды вычисляют по формуле
Q
Кф = ------------- , (9)
t F 100
где Q - объем профильтровавшейся воды, см3; t - время фильтрации, с; F - площадь поперечного сечения металлической трубки, см3; 100 - переводной коэффициент.
2. Коэффициент фильтрации приводится к стандартной температуре tw = 100C по формуле
Кф
Кф10 = ----------------------- . 86,4 . 103. (10)
t
где t - температурная поправка, определяемая по таблице в зависимости от температуры воды; 86,4 · 103 - переводной коэффициент.

Результаты вычислений записывают в журнал.

По окончании лабораторной работы устанавливается полное наименование и состояние песчаного грунта (по гранулометрическому составу, степени неоднородности, плотности сложения, степени влажности), а также расчетное сопротивление по табл.1.4 при проектировании оснований зданий и сооружений или условное сопротивление по табл.1.5 при проектировании оснований мостов и труб.

Таблица 1.4

Расчетные сопротивления R0 песчаных грунтов основания

Пески

Значения R0, кПа, в зависимости от плотности сложения песков

Плотные

Средней плотности

Крупные
Средней крупности
Мелкие:
маловлажные
влажные и насыщенные водой
Пылеватые:
маловлажные
влажные
насыщенные водой
600
500
400
300
300
200
150
500
400
300
200
250
150
100

Таблица 1.5

Условное сопротивление песчаных грунтов

Песчаные грунты
и их влажность
Условное сопротивление R0, кПа песчаных грунтов средней плотности в основаниях
Гравелистые и крупные независимо от их влажности
Средней крупности:
маловлажные
влажные и насыщенные водой
Мелкие:
маловлажные
влажные и насыщенные водой
Пылеватые:
маловлажные
влажные
насыщенные водой
343
294
245
196
147
196
147
98

Примечание. Для плотных песков приведенные значения следует увеличивать на 100 %, если их плотность определена статическим зондированием, и на 60 %, если их плотность определена по результатам лабораторных испытаний грунтов.

Вопросы для самоконтроля
  1. Что называется гранулометрическим составом грунта?
  2. Как производится отбор пробы для определения физических характеристик песчаного грунта?
  3. Какие существуют методы определения гранулометрического состава песчаного грунта?
  4. Как определяется наименование песчаного грунта?
  5. Как определяется степень неоднородности песчаного грунта?
  6. Что такое плотность грунта, плотность частиц грунта, плотность сухого грунта ?
  7. Как определяется плотность песчаного грунта?

  8. Что такое пористость и коэффициент пористости грунта? Как они определяются и где используются?

  9. Как определяется плотность сложения песчаного грунта?

  10. Что такое степень влажности грунта и для чего она определяется?

  11. Что необходимо знать для определения расчетного или условного сопротивления грунта ?

  12. Что такое угол естественного откоса песчаного грунта, как он определяется и для чего используется?

  13. Что такое коэффициент фильтрации грунта, как он определяется и где используется ?

Задачи и решения

Задача 1

Определить наименование, плотность сложения, степень влажности и расчетное (условное) сопротивление песчаного грунта, если в результате анализа были получены следующие характеристики:

Гранулометрический состав:

Размер
частиц, мм

10-15

5-2

2-1

1-1,05

0,5-0,25

0,25-0,1

< 0,1

содержание, %

2

9

10

12

16

30

21

Плотность частиц r s = 2,66 г/см3, плотность грунта r = 1.80 г/см3, влажность w = 0,1.

Решение

1. Пользуясь табл. 1.1, последовательно суммируя содержание частиц в % от более крупных к мелким, устанавливаем, что это мелкий песок, т.к. масса частиц крупнее 0,1 мм составляет 79 % или более 75 %.

2. Определяем плотность сухого грунта по формуле (4)
r 1,80
r = --------------- = ------------------------ = 1,64 г/см3.
1 + w 1+0,1

3. Определяем коэффициент пористости грунта по формуле (6)

rs 2,66
е = ------- - 1 = --------- - 1 = 0,62.
rd 1,64

По табл. 1.2 устанавливаем, что данный песок имеет среднюю плотность сложения.

4. Определяем степень влажности грунта по формуле (8)

rs . w 0,1 . 2,66
Sr = ---------- = ------------------ = 0,43.
e . rw 0,62 . 1,0

Пользуясь табл. 1.3, устанавливаем, что данный песок является маловлажным.

5. Определяем расчетное сопротивление мелкого маловлажного песка средней плотности сложения по табл. 1.4, оно равно R0 = 300 кПа.

Условное сопротивление этого грунта по табл. 1.5 равно R0 = 196 кПа.

Задача 2

Плотность сыпучего грунта при влажности w1=0,06 равна r1=1,7 т/м3. Определить плотность того же грунта при увеличении влажности до w2=0,25.

Решение

1. Определяем плотность сухого грунта по формуле (4)

r1 1,7
rd= -------- = ----------- = 1,6 т/м3.
1+ w1 1 + 0,06
  2. Определяем плотность этого грунта при влажности w2 =0,25 по формуле

r 2 = r d (1+w2) = 1,6 . (1+0,25) = 2,0 т/м3.

Задача 3

Плотность сухого песка равна rd = 1,6 т/м3. Чему будет равна плотность этого грунта при полном его водонасыщении, если плотность частиц равна rs= 2,68 т/м3.

Решение

1. Определяем пористость грунта по формуле (5)

rd 1,6
n = 1- ------ = 1 - -------- = 0,4
rs 2,68

В одном м3 сухого песка объем пор составляет 0,4 м3. При полном водонасыщении песка объем воды в этих порах также будет равен 0,4 м3, а масса воды mw = 0,4 т.

  2. Определяем плотность водонасыщенного песка по формуле

r = r d + mw = 1,6 + 0,4 = 2 т/м3.

Задача 4

Определить коэффициент фильтрации песчаного грунта, если при испытании его на приборе КФ-01 при площади поперечного сечения трубки F = 25см2 за время t = 110 с через песок профильтровался объем воды Q =80 см3 при температуре tw = 18 0C.

Решение

1. Определяем коэффициент фильтрации песчаного грунта по формуле (9) при данной температуре воды
Q 80
кф = ------------- = ------------------- = 0,00029 м/сутки.
t F 100 100 . 25 . 100

2. Определяем коэффициент фильтрации этого грунта при стандартной температуре воды tw = 10 0C по формуле (10). Температурная поправка t = 1.24.

Кф 0,00029
Кф10 = --------- . 86,4 . 103 = ---------------- . 86,4 . 103 = 20,2 м/cутки
t 1,24


ЛАБОРАТОРНАЯ РАБОТА

ЛАБОРАТОРНАЯ РАБОТА № 2

ОПРЕДЕЛЕНИЕ ФИЗИЧЕСКИХ ХАРАКТЕРИСТИК, НАИМЕНОВАНИЯ И РАСЧЕТНОГО СОПРОТИВЛЕНИЯ ГЛИНИСТОГО ГРУНТА

Основные положения

Согласно ГОСТ 25100-82 к глинистым относятся грунты, для которых число пластичности Jp.і 1. Глинистые грунты подразделяются на типы по числу пластичности; на виды по наличию включений, по относительному содержанию органических веществ; на разновидности - по консистенции, по относительному набуханию и ряду других признаков.

Определение плотности частиц грунта

Плотностью частиц грунта rs называется отношение массы твердых частиц грунта к их объему без пор и пустот.

Плотность частиц грунта характеризуется его минералогическим составом и является для конкретного грунта величиной постоянной, не зависящей от плотности сложения и влажности грунта. Плотность частиц составляет у супесей 2,63 - 2,73 г/см3, у суглинков 2,66 - 2,76 г/см3, у глин 2,70 - 2,80 г/см3. Плотность частиц грунта определяется пикнометрическим методом с помощью специальных мерных колб (пикнометров) емкостью не менее 100 см3. Для определения плотности частиц незасоленных грунтов следует применять дистиллированную воду.

Необходимое оборудование: пикнометр, весы лабораторные с разновесами, стаканчики стеклянные или алюминиевые, ступка фарфоровая с пестиком, сито с отверстиями 2 мм, шкаф сушильный, эксикатор с хлористым двуводным кальцием, баня песчаная, пипетка, термометр, воронка, вода дистиллированная, бумага фильтровальная.

Подготовка к испытанию

1. Образец грунта в воздушно-сухом состоянии надлежит размельчить в фарфоровой ступке фарфоровым пестиком; отобрать из размельченного грунта методом квадратов среднюю пробу массой около 100-200 г; просеять эту пробу через сито; перенести остаток пробы на сите после просева в фарфоровую ступку, раздробить и просеять через то же сито.

2. Из перемешанной средней пробы следует взять навеску грунта массой, примерно, 15 г.

3. Навеску необходимо высушить в сушильном шкафу до постоянной массы.

4. Дистиллированную воду следует предварительно прокипятить в течение 1 часа и хранить в закупоренной бутыли.

При выполнении лабораторной работы выдается готовая проба сухого грунта.

Порядок выполнения работы

1. В пикнометр наливают дистиллированную воду (примерно 0,33 его емкости) и взвешивают его - m.

2. Подготовленный грунт высыпают в пикнометр при помощи воронки и снова его взвешивают - m1. Масса сухого грунта в пикнометре m2 определяется по разности весовых значений, m2=m1-m.

3. Суспензию в пикнометре взбалтывают и кипятят на песчаной бане, не допуская разбрызгивания. Кипячение следует производить в течение 30 минут (считая с момента закипания) для песков и супесей, в течение 1 часа - для суглинков и глин. В лабораторной работе с учебной целью время кипячения разрешается сократить до 30 мин.

4. Пикнометр после кипячения охлаждают до комнатной температуры в ванне с водой. Температуру суспензии в пикнометре следует замерять с точностью ± 0,5 0С.

5. Доливают в пикнометр дистиллированную воду до мерной черты. Положение мениска исправляют добавлением в пикнометр по каплям дистиллированной воды такой же температуры, как и температура суспензии в пикнометре. Протирают шейку пикнометра внутри до мерной черты при помощи фильтровальной бумаги, свернутой в трубку, тщательно обтирают пикнометр снаружи и взвешивают - m3.

6. Выливают из пикнометра суспензию, ополаскивают его, наливают в него прокипяченую дистиллированную воду комнатной температуры до мерной черты. При этом необходимо выполнить все операции, указанные в п.5. Пикнометр с водой взвешивают - m4.

Результаты испытания заносят в журнал.

Обработка результатов

Плотность частиц грунта rs, г/см3 определяют по формуле

m2
rs = ----------------- rw , (11)
m2+ m4 - m3

где m2 - масса сухого грунта, г; m3 - масса пикнометра с водой и грунтом после кипячения, г; m4 - масса пикнометра с водой до мерной черты, г; rw - плотность воды, г/см3.

Результаты вычислений заносят в журнал.

Определение плотности грунта методом режущего кольца

Необходимое оборудование и материалы: кольцо с заточенной кромкой, нож с прямым лезвием, весы лабораторные с разновесами, штангенциркуль, вазелин, монолит грунта.

Порядок выполнения работы

1. С помощью штангенциркуля измеряют высоту и внутренний диаметр режущего кольца с точностью до 0,1 мм. Вычисляют внутренний объем кольца. Результаты записывают в журнал.
2. Кольцо взвешивают с точностью до 0,01 г.
3. Смазывают кольцо с внутренней стороны тонким слоем вазелина и ставят заостренной стороной на зачищенную поверхность монолита грунта.
4.Легким надавливанием на кольцо погружают его в грунт на 2-3 мм.
5. Затем, обрезая грунт ножом с внешней стороны кольца, осаживают его на грунтовый столбик диаметром на 0,5? 1мм больше наружного диаметра кольца до полного его заполнения.
6. Грунт ниже кольца подрезается на конус. Кольцо извлекают из монолита.
7. Излишки грунта, выступающего из кольца, осторожно срезают от центра к краям вровень с уровнем кольца.
8. Кольцо с грунтом протирают снаружи и взвешивают.

Обработка результатов

Плотность грунта r , г/см3, определяют по формуле
m1 - m
r = ---------- , (12)
V

где m - масса кольца, г; m1- масса кольца с грунтом, г; V - объем грунта, в кольце, см3.

Результаты вычислений записывают в журнал.

Определение плотности грунта методом гидростатического взвешивания с парафинированием

Этот метод применяется для глинистых грунтов, не поддающихся взятию в кольцо из-за крошения.

Необходимое оборудование и материалы: весы лабораторные с разновесами, стеклянный стакан, нож, электроплитка, игла, нитки, бумага фильтровальная, парафин, монолит грунта.

Порядок выполнения работы

1. Расплавляют парафин на электроплитке и нагревают его до температуры 50 - 600С.

2. Вырезают из монолита образец грунта объемом не менее 30 см3 в форме, близкой к кубу или шару.

3. Образец грунта взвешивают с точностью до 0,01 г.

4. Тонкой прочной ниткой длиной 25 - 30 см обвязывают образец и погружают в нагретый парафин на 2 - 3 с. Обнаруженные пузырьки воздуха в застывшей парафиновой оболочке прокалывают нагретой иглой, и снова образец погружают в парафин. Так повторяют 2 - 3 раза, пока не образуется на нем плотная парафиновая оболочка.

5. Запарафинированный образец взвешивают на воздухе.

6. Затем этот же образец взвешивают в воде в установленном на подставку стакане с водой. При этом образец грунта подвешивают на нитке к левой серьге коромысла технических весов и следят за тем, чтобы он был полностью погружен в воду и не касался стенок и дна стакана.

7. После извлечения образца грунта из воды, его обтирают фильтровальной бумагой и снова взвешивают на воздухе с целью проверки, не проникла ли вода внутрь парафиновой оболочки. Если обнаружится приращение массы запарафинированного образца после извлечения из воды более чем на 0,02 г, по сравнению с массой его до погружения в воду, следует испытание повторить с другим образцом грунта.

Обработка результатов

Плотность грунта, r , г/см3, определяют по формуле

m r n rw
r = -------------------------------- , (13)
r n (m1 - m2) - r w (m1-m)

где m - масса образца грунта без парафина, г; m1 - масса образца грунта, покрытого парафином, на воздухе, г; m2 - масса запарафинированного грунта в воде, г; r n - плотность парафина, равная 0,9 г/см3; r w - плотность воды, равная 1 г/см3.

Результаты вычислений записывают в журнал.

Определение влажности грунта

Влажностью называется отношение массы воды, находящейся в грунте, к массе абсолютно сухого грунта в данном объеме. Количество воды, содержащейся в порах грунта в естественных условиях залегания, называется естественной (природной) влажностью. Влажность грунта определяют весовым методом.

Необходимое оборудование: лабораторные весы с разновесами, шкаф сушильный с термометром, эксикатор с хлористым двуводным кальцием, алюминиевые стаканчики с крышками (бюксы), нож.

Порядок выполнения работы

1. Взвешивают две пустые бюксы с крышками с точностью до 0,01 г.

2. Помещают в бюксы пробы влажного грунта массой по 15 - 20 г, закрывают крышками и взвешивают.

3. Пробы грунта высушивают в бюксах с открытыми крышками в сушильном шкафу до постоянной массы. Влажность глинистых грунтов, содержащих органические вещества в количестве не более 5 % (к массе сухого образца), допускается определять однократным высушиванием пробы грунта при температуре 105 ± 0,20С в течение 8-ми часов для глинистых и 4-х часов для песчаных грунтов.

4. Охлаждают бюксы с грунтом в эксикаторе с хлористым кальцием, закрыв их крышками, после чего взвешивают.

5. Результаты взвешиваний записывают в журнал.

Обработка результатов

Влажность грунта определяют по формуле
m1- m2 m1 - m2
w = -------------- или w = ------------- . 100 % (14)
m2 - m m2 - m

где m - масса пустой бюксы, г; m 1 - масса бюксы с влажным грунтом, г; m2 - масса бюксы с сухим грунтом, г.

Для каждого образца грунта необходимо произвести не менее двух определений влажности и найти ее среднеарифметическое значение. При расхождении результатов двух параллельных определений более чем на 2%, количество определений необходимо увеличить до трех и более.

Результаты вычислений записывают в журнал.

Определение характерных влажностей глинистого грунта

Свойства глинистого грунта, в первую очередь, зависят от его минералогического, гранулометрического состава и от влажности. С изменением влажности меняется и его состояние (консистенция). Глинистый грунт может находиться в твердом, пластичном или текучем состоянии.

Границами между состояниями грунта, именуемыми пределами консистенции, являются характерные значения влажности: нижний предел - граница раскатывания и верхний предел - граница текучести. Граница раскатывания -это влажность, при увеличении которой грунт переходит из твердого состояния в пластичное, а граница текучести - это влажность, при увеличении которой грунт переходит из пластичного состояния в текучее.

Согласно стандартной методике за границу раскатывания принимается влажность грунта, при которой он при раскатывании в шнур диаметром 3 мм распадается на кусочки длиной до 10 мм; за границу текучести принимается влажность грунта, при которой стандартный конус погружается в него на глубину 10 мм под действием собственной массы за время 5с. По характерным влажностям определяется число пластичности глинистого грунта и показатель текучести, по которым устанавливают наименование и состояние грунта.

Определение границы текучести

Необходимое оборудование и материалы: балансирный конус, чашка фарфоровая, шпатель, металлический стаканчик диаметром не менее 40 мм и высотой не менее 20 мм, подставка, бюксы алюминиевые, весы лабораторные с разновесами, эксикатор с хлористым кальцием, вазелин, сухой грунт и грунтовое тесто.

Порядок выполнения работы

1. Увлажняют грунтовое тесто дистиллированной водой и тщательно перемешивают до состояния грунтовой пасты.

2. Подготовленную грунтовую пасту укладывают небольшими порциями в металлический стаканчик, не допуская образования в тесте пузырьков воздуха. Поверхность грунтовой пасты заглаживают шпателем вровень с краями стаканчика.

3. Балансирный конус, смазанный тонким слоем вазелина, подносят к поверхности грунтовой пасты так, чтобы его острие касалось поверхности пасты, и отпускают, позволяя ему погружаться в пасту под действием собственного веса (рис.2.1).

Image2115.gif (3228 bytes)

Рис. 2.1. Балансирный конус: 1- конус; 2- метка круговая; 3- ручка; 4- груз; 5- прут; 6- чаша; 7- подставка; 8- грунт.

4. При погружении конуса на глубину менее 10 мм грунтовую пасту следует вынуть из стаканчика, присоединить к оставшейся пасте, добавить немного дистиллированной воды, тщательно перемешать и повторить операции, указанные в п.п. 2 и 3.

5. При погружении конуса на глубину более 10 мм грунтовую пасту из стаканчика следует переложить в фарфоровую чашку, подсушить на воздухе, непрерывно помешивая шпателем, затем повторить операции, указанные в п.п. 2 и 3.

6. Погружение конуса в пасту в течение 5 с на глубину 10 мм показывает, что грунт имеет влажность, соответствующую границе текучести.

7. По достижении границы текучести из грунтовой пасты отбирают две пробы массой не менее 15 г в заранее подготовленные и взвешенные бюксы и определяют их влажность wL, %, весовым способом по формуле (14).

Результаты определений записывают в журнал.

Определение границы раскатывания

Необходимое оборудование: то же, что и для определения границы текучести, кроме балансирного конуса, металлического стаканчика, подставки и вазелина.

Порядок выполнения работы

1. Подготовленное грунтовое тесто тщательно перемешивают, берут небольшой кусочек и раскатывают ладонью на пластмассовой пластинке до образования жгута диаметром около 3 мм. Если при этой толщине жгут сохраняет связность и пластичность, его собирают в комок и вновь раскатывают до образования жгута диаметром около 3 мм. Раскатывать следует, слегка нажимая на жгут, длина жгута не должна превышать ширины ладони. Раскатывание продолжают до тех пор, пока жгут диаметром около 3 мм не начнет распадаться на кусочки длиной 3-10 мм.

2. По достижении границы раскатывания, кусочки распадающегося жгута собирают в заранее подготовленные и взвешенные бюксы (не менее 2-х проб) и определяют их влажность wr весовым способом по формуле (14).

Результаты определений записывают в журнал.

Определение вычисляемых характеристик глинистого грунта

К вычисляемым характеристикам глинистого грунта кроме плотности сухого грунта r d, пористости n, коэффициента пористости е и степени влажности Sr, которые определяются аналогично песчаным грунтам, относятся число пластичности Jp и показатель текучести JL. Число пластичности определяется по формуле

Jr = wL - wp, (15)

где wL - влажность на границе текучести, %; wp - влажность на границе раскатывания, %.

Эта характеристика косвенно отражает количество глинистых частиц в грунте и используется для определения наименования глинистого грунта по табл. 2.1.

Таблица 2.1

Типы глинистых грунтов

Типы грунтов

Число пластичности

Супесь
Суглинок
Глина
1 Ј Jр Ј 7
7 < Jр Ј 17
Jр> 17

Показатель текучести JL определяется по формуле

100 w - wp
J L = ----------------- , (16)
w L - w p

где w - природная влажность грунта в долях единицы.

Показатель текучести используется для определения состояния (консистенции) глинистого грунта по табл. 2.2.

Значения всех вычисляемых характеристик грунта записывают в журнал.

По окончании лабораторной работы определяют наименование и состояние глинистого грунта, а также его расчетное сопротивление по табл. 2.3 при проектировании оснований зданий и сооружений или условное сопротивление по табл. 2.4 при проектировании оснований мостов и труб.

Таблица 2.2

Разновидности глинистых грунтов

Разновидности глинистых грунтов
по консистенции
Показатель текучести
Супеси:
твердые
пластичные
текучие
JL < 0
0 Ј JL Ј 1
JL > 1
Суглинки и глины:
твердые
полутвердые
тугопластичные
мягкопластичные
текучепластичные
текучие
JL < 0
0 Ј JL Ј 0,25
0,25 < JL Ј 0,50
0,50 < JL Ј 0,75
0,75< JL Ј 1,00
JL > 1,00

Таблица 2.3

Расчетные сопротивления R0 глинистых (непросадочных) грунтов

Пылевато - глинистые грунты
Коэффициент
пористости
Значения R 0, кПа,
при показателе текучести

е

J L =0

J L =1

Супеси

0,5
0,7
300
250
350
200

Суглинки

0,5
0,7
1,0
300
250
200
350
180
100
Глины
0,5
0,6
0,8
1,1
600
500
300
250
400
300
200
100

Таблица 2.4

Условное сопротивление глинистых грунтов

Г р у н т ы

Коэффициент пористости

Условное сопротивление R0, кПа, пылевато-глинистых (непросадочных) грунтов основания, в зависимости от показателя текучести JL

е

0

0.1

0.2

0.3

0.4

0.5

0.6

Супеси при
JP Ј 5

Суглинки при

10Ј JP Ј 15

Глины при

J P Ј 20

0.5

0.7

0.5

0.7

1.0

0.5

0.6

0.8

1.1

343

294

392

343

294

588

490

392

294

294

245

343

294

245

441

343

264

245

245

196

294

245

196

343

294

245

196

196

147

245

196

147

294

245

196

147

147

98

196

147

98

245

196

147

98

98

-

147

98

-

196

147

98

-

-

-

98

-

-

147

98

-

-

Примечания: 1. Для промежуточных значений JP и е, R0 определяется по интерполяции.

2. При значениях числа пластичности JP в пределах 5 - 10 и 15 - 20 следует принимать значения R 0, приведенные в таблице, соответственно для супесей, суглинков и глин.

Вопросы для самоконтроля
  1. Что такое плотность частиц грунта?
  2. Как определяется плотность глинистого грунта?
  3. Что такое влажность грунта и как она определяется?
  4. Как определяется влажность на границе текучести?
  5. Что такое граница раскатывания и как она определяется?
  6. Что такое число пластичности и для чего оно определяется?
  7. Для чего определяется показатель текучести?
  8. Как определяется наименование и состояние (консистенция) глинистого грунта?
  9. Как влияет влажность глинистого грунта на его расчетное (условное) сопротивление?
  10. Что необходимо знать для определения расчетного (условного) сопротивления глинистого грунта?

Задачи и решения

Задача 1

Определить плотность глинистого грунта методом режущего кольца, если известно: объем кольца V = 50 см3, масса влажного грунта в объеме кольца m = 90 г.

Решение

Определяем плотность грунта, г/см3, по формуле

m 90
r = ------- = ------- = 1,8 г/см3.
V 50

Задача 2

Определить влажность и пористость глинистого грунта, если масса образца во влажном состоянии m1 = 30 г, а в сухом состоянии m2 = 25 г.

При этом плотность грунта равна r = 1,8 г/см3, плотность частиц грунта rS = 2,7 г/см3.

Решение

  1. Определяем влажность грунта по формуле
m1 - m2 30 - 25
w = -------------- = ----------- = 0,2.
m2 25
  2. Определяем плотность сухого грунта по формуле (4)
r 1,8
rd = ------- = ---------- = 1,5 г/см3.
1 + w 1 + 0,2

3. Определяем пористость грунта по формуле (5)

rd 1,5
n = ( 1 - -------- ) . 100 = ( 1 - ------ ) . 100 = 45 %.
rs 2,7

Задача 3

Определить наименование, консистенцию и условное сопротивление глинистого грунта плотностью r = 1,8 г/см3, с естественной влажностью w = 0.24, влажностью на границе раскатывания wp = 20%, на границе текучести wl = 30 % при плотности частиц rS = 2,7 г/см3.

Решение

1. Определяем число пластичности грунта по формуле (15)

JР= wL - wP = 30 - 20 = 10.

2. Определяем наименование грунта по табл. 2.1. Это суглинок.

3. Определяем показатель текучести грунта по формуле (16)

100 w - w P 100 . 0,24 - 20
J L = -------------------- = ------------------- = 0,4.
wL - w P 30 - 20

4. Определяем консистенцию грунта по табл. 2.2.Это суглинок тугопластичный.

5. Определяем плотность сухого грунта по формуле (4)
r 1,8
rd = --------- = ---------------- = 1,45 г/см3.
1 + w 1 + 0,24

6. Определяем коэффициент пористости грунта по формуле (6)

r 2,7
е = -------- - 1 = ----------- - 1 = 0,86.
rd 1,45

7. Определяем условное сопротивление этого грунта по табл. 2.4.

Для суглинка при показателе текучести JL = 0,4 и коэффициенте пористости е = 0,86, R0 = 121 кПа.

Задача 4

Суглинок в природном залегании имеет плотность r 1 = 1.8 т/м3 при влажности w1 = 0.15. В насыпь суглинок должен укладываться с влажностью w2 = 0.19. Какое количество воды потребуется добавить на 1м3 суглинка для увеличения его влажности?

Решение

1. Определяем плотность сухого суглинка по формуле (4)
r 1 1,8
rd = ------- = ------------ = 1,57 г/см3.
1 + w 1 1 + 0,15

2. Определяем плотность суглинка после добавления в него воды до влажности w2 = 0.19 из формулы (4)

r2 = rd (1 + w ) = 1,57 (1 + 0,19) = 1,8 т/м3.

3. Определяем количество воды добавленной на 1 м3 суглинка

mw = r 2 -r 1 = 1,87 - 1,8 =0,07 т или 70 л.


ЛАБОРАТОРНАЯ РАБОТА

ЛАБОРАТОРНАЯ РАБОТА № 3

ОПРЕДЕЛЕНИЕ КОМПРЕССИОННЫХ ХАРАКТЕРИСТИК ГРУНТОв

Основные положения

Наиболее важным деформационным свойством грунтов является их cжимаемость. Сжимаемостью грунтов называется их способность уменьшаться в объеме под действием внешней нагрузки. Сжимаемость зависит от пористости грунтов, гранулометрического и минералогического состава, природы внутренних структурных связей и характера нагрузки.

Характеристиками сжимаемости являются: коэффициент сжимаемости m0, МПа-1; коэффициент относительной сжимаемости mV, МПа -1; модуль общей деформации Ео, МПа и структурная прочность грунта Рстр, МПа.

Одним из способов определения характеристик сжимаемости в лабораторных условиях являются компрессионные испытания. Это испытания грунта в условиях одноосного сжатия без возможности бокового расширения. Компрессионное сжатие моделирует процесс уплотнения грунта под центром фундамента. Компрессионные испытания грунтов производят в одометрах – приборах с жесткими металлическими стенками, препятствующими боковому расширению грунта при сжатии его вертикальной нагрузкой. При испытаниях происходит уплотнение грунта за счет уменьшения объема пор и влажности. Для оценки сжимаемости грунта строят график зависимости коэффициента пористости от вертикального давления, получают так называемую компрессионную кривую (рис.3.1).

Компрессионная зависимость состоит из 2-х ветвей: кривой уплотнения и кривой набухания. Кривая набухания получается при разгрузке первоначально сжатого образца. В этом случае будет происходить увеличение объема и пористости образца. Увеличение объема грунта при снятии нагрузки характеризует упругие деформации, а разность между первоначальным объемом и объемом образца после разгрузки –остаточные деформации. Во многих случаях в пределах небольших изменений давлений, компрессионная кривая сравнительно близка к секущей прямой (хорде) АВ. Тангенс угла наклона этой прямой к оси абсцисс характеризует сжимаемость грунта и называется коэффициентом сжимаемости.

Коэффициент сжимаемости есть отношение изменения коэффициента пористости к разности давлений. Значение коэффициента сжимаемости определяется по формуле

Image2116.gif (3243 bytes)

Рис. 3.1. Компрессорная кривая

е 1- е 2
m 0 = tg a = ------------- , (17)
p2 - p 1

где е1 - значение коэффициента пористости при давлении p1; е2 - значение коэффициента пористости при давлении p2.

Коэффициентом относительной сжимаемости называется относительная деформация, приходящаяся на единицу давления. Определяется по формуле
D hi m 0
m V =---------- = ---------- , (18)
h pi 1+ е 0

где D hi - деформация (осадка) образца грунта при изменении давления от 0 до p1 по компрессионной кривой, мм; h - первоначальная высота образца грунта, мм; е0 - начальное значение коэффициента пористости.

Кроме коэффициентов сжимаемости, по результатам компрессионных испытаний может быть определен модуль общей деформации грунта E0, Мпа, по следующей формуле:

Pi h 1 + е0 b
Е 0 = --------- b = ------------- b = -------- , (19)
D hi m 0 m V

где b - поправка, учитывающая отсутствие поперечного расширения грунта в компрессионном приборе.

Модулем общей деформации называется коэффициент пропорциональности между относительной деформацией и вертикальным давлением. Модуль общей деформации используется при расчете осадок фундаментов.

Стандартный метод определения компрессионных характеристик

Необходимое оборудование: компрессионный прибор, набор гирь; фильтровальная бумага; оборудование для определения физических характеристик грунта (рис. 3.2.)

Подготовка к испытанию

1. Предварительно определяют физические характеристики грунта.

2. Компрессионный прибор устанавливают в лаборатории на жесткое основание, исключающее вибрацию.

3. Определяют диаметр и высоту рабочего кольца с точностью до 0,01мм и взвешивают его.

4. Образец грунта для испытания вырезают рабочим кольцом без образования зазоров между грунтом и рабочим кольцом. Кольцо с грунтом до опыта взвешивают.

Image2117.gif (5566 bytes)

Рис.3.2. Схема компрессионного прибора (одометра): 1 - индикатор с ценой деления шкалы 0,01 мм для измерения вертикальных деформаций образца грунта; 2 - цилиндрическая обойма; 3 - рабочее кольцо внутренним диаметром более 71 мм и высотой более 20 мм; 4 - поддон с емкостью для воды и перфорированного вкладыша под кольцо; 5 - перфорированный поршень; 6 - механизм вертикальной нагрузки на образец грунта

5. Образец грунта в кольце покрывают с 2-х сторон влажными фильтрами и помещают в компрессионный прибор.

6. Устанавливают стрелки индикатора в начальное положение.

Порядок выполнения работы

1. Испытание заключается в том, что образец грунта в рабочем кольце подвергается уплотнению постепенно возрастающим давлением, прикладываемым ступенями. Рост давления вызывает изменение высоты образца грунта, которое регистрируется индикатором и записывается в журнал.

Ступени давления при испытании грунтов должны быть равными 0,0125; 0,025; 0,05; 0,1 МПа и далее с интервалом в 0,1 МПа до необходимых пределов (0,4-0,6 МПа).

2. После приложения каждой ступени давления, показания индикаторов следует регистрировать по ГОСТ 26518-85 через 0,25; 0,5; 1; 2; 5; 10; 20; 30; 60 минут, далее через 1 час в течение рабочего дня, а затем в начале и в конце рабочего дня до достижения условной стабилизации деформаций.

За критерий условной стабилизации деформаций грунта при данной ступени давления следует принимать деформацию не более 0,01 мм для глинистых грунтов за 16 часов; для пылеватых и мелких песков за 4 часа.

В лабораторной работе каждую ступень давления следует выдерживать 5 минут.

3. Разгрузку образца грунта производят также ступенями давления в последовательности, обратной порядку нагружения.

4. После завершения испытания грунт высушивают при температуре 105 ± 2 0С и определяют массу сухого грунта. Все результаты измерений и взвешиваний записывают в журнал.

Обработка результатов

1. Определяют величину абсолютной деформации грунта D hi, мм, по разности конечного и начального показаний индикатора для каждой ступени давления.

2. Определяют величину относительной деформации грунта e i c точностью до 0,001 при соответствующих значениях давления, Мпа, по формуле

D hi
e i = --------- . (20)
h

3. Строят график зависимости относительных деформаций от вертикального давления e = f(Р).

4. Определяют значение коэффициента пористости еi при каждой ступени давления pi по формуле

еi = е 0 - e i . (1 +е 0), (21)

где е0 - начальный коэффициент пористости грунта.

5. Строят график зависимости коэффициента пористости от давления е = f(р), т.е. компрессионную кривую.

6. Определяют коэффициент сжимаемости m0, МПа-1, в каждом интервале давлений по формуле

еi - еi+1
m0i = ------------ . (22)
pi+1 - pi

7. Определяют коэффициент относительной сжимаемости mV, МПа -1, в каждом интервале давлений по формуле

m 0i
m Vi = ---------- , (23)
1 + еi

где еi - значение коэффициента пористости при давлении pi (начальное значение коэффициента пористости для i-го интервала давлений).

8. Определяют модуль общей деформации грунта, Мпа, в соответствующих интервалах давлений по формуле
pi+1 - pi
Еi = -------------- b, (24)
e i+1 - e i

или
b
Еi = -------- , (25)
mVi

где e i и e i+1 - величины относительного сжатия, соответствующие давлениям pi и pi+1; b - поправка, принимаемая для пылеватых и мелких песков - 0,8; супесей - 0,7; суглинков - 0,5; глин - 0,4.

9. Результаты вычислений записывают в журнал.

По полученным результатам делают вывод о степени сжимаемости грунта с использованием данных табл. 3.1.

Таблица 3.1

Степень сжимаемости грунта

Степень сжимаемости грунта

mo, МПа-1

Е0, МПа

Несжимаемый
Малосжимаемый
Среднесжимаемый
Повышенной сжимаемости
Сильносжимаемый
< 0.01
0.01 - 0.05
0.05 - 0.1
0.1 - 1
>1
>100
30 - 1000
15 -30
5 -15
<5
Вопросы для самоконтроля
1. Что называется сжимаемостью грунта?
2. Что такое компрессионное сжатие?
3. Назовите характеристики сжимаемости грунта?
4.Как подготавливаются образцы к компрессионным испытаниям?
5. Какова последовательность компрессионного испытания грунта?
6. Что принимается за критерий условной стабилизации деформации грунта?
7. Как производится обработка результатов компрессионных испытаний?
8. Какие строятся графики при испытании грунта на сжатие?
9. Как можно судить о степени сжимаемости грунта по виду компрессионной кривой?
10. Что такое упругая и остаточная деформация грунта?
11. В каких инженерных расчетах используются характеристики сжимаемости грунтов?

Задачи и решения

Задача 1

Определить компрессионные характеристики суглинка, если при испытании образца высотой h = 20 мм, начальном коэффициенте пористости е0 = 0,68 получены величины деформации, представленные в табл. 3.2.

Решение

1. Определяем относительную деформацию (осадку) образца для каждой ступени вертикального давления по формуле (20)

D hi 0,12
e i = --------- = --------- = 0,006.
h 20

Результаты вычислений сводим в табл. 3.2.

2. Определяем коэффициент пористости грунта для каждой ступени вертикального давления по формуле (21)

еi=е0- e i (1 +е0) = 0,680 - 0,006(1 + 0,680) = 0,670.

Результаты вычислений сводим в табл. 3.2.

3. По полученным значениям еi можно построить компрессионную кривую.

  4. Определяем коэффициент сжимаемости грунта для каждой ступени вертикального давления по формуле (22)
еi - ei+1 0,680 - 0,670
moi = ----------- = -------------------- = 0,1 МПа-1.
pi+1 - pi 0,1 - 0

Результаты вычислений сводим в табл. 3.2.

5. Определяем модуль общей деформации грунта для каждой ступени вертикального давления по формуле (24)

p1+1 - pi 0,1 - 0
Е1 = -------------- = --------------- .0,5= 8,33 МПа.
e i+1-e i 0,006 - 0

Результаты вычислений сводим в таблицу.

Таблица 3.2

Результаты испытания грунта на компрессию

Вертикальное давление р,МПа

Деформация образца Dh1,мм

Относительная деформация e

Коэффициент пористости
е

Коэффициент сжимаемости m0, МПа-1

Модуль общей деформации Е 0,Мпа

0
0,1
0,2
0,3
0,4
0,5
0,6
0
0,12
0,19
0,23
0,26
0,29
0,31
0
0,006
0,0095
0,0115
0,013
0,0145
0,0155
0,680
0,670
0,664
0,661
0,658
0,656
0,654
0
0,1
0,06
0,03
0,03
0,02
0,02
0
8,33
14,28
25,00
33,33
33,33
50,00

Задача 2

Определить модуль общей деформации суглинка, если под вертикальным давлением р = 0,2 МПа образец высотой h = 100 мм дал абсолютную осадку D h = 2 мм.

Решение

Модуль общей деформации суглинка определяется по формуле

p h 0,2 . 100
Е 0 = ------- b = --------------- . 00,5 = 5 Мпа.
D h 2

Задача 3

Определить коэффициент сжимаемости мелкого песка с начальным коэффициентом пористости е 0=0,65 и модулем общей деформации

Е 0 = 12 МПа.

Решение

Коэффициент сжимаемости может быть определен по формуле

1 + е 0 1 + 0,65
m 0 = --------- b = ------------- . 0,8 = 0,11.
Е 0 12

Задача 4

Пользуясь результатами испытания грунта на компрессию табл.3.2, изложенными в задаче 1, определить степень его сжимаемости при разных ступенях вертикального давления.

Решение

Степень сжимаемости грунта устанавливают по величинам коэффициента сжимаемости m 0 или модуля общей деформации Е 0 с использованием данных табл. 3.1.

1. При вертикальном давлении р = 0,1 МПа значения указанных величин равно m 0 = 0,1 МПа-1, Е 0 = 8,33 МПа грунт обладает повышенной сжимаемостью.

2. При вертикальном давлении р = 0,2 МПа значения указанных величин равно m 0 = 0,06 МПа-1, Е 0 = 14,28 МПа, грунт переходит в состояние среднесжимаемое. В таком же состоянии он находится и при вертикальном давлении р = 0,3 МПа.

3. В интервале вертикального давления от р = 0.4 МПа до р = 0,6 МПа коэффициент сжимаемости уменьшается до m 0 = 0,02 МПа-1, модуль общей деформации увеличивается до Е 0 = 50 МПа. По степени сжимаемости грунт становится малосжимаемым.


ЛАБОРАТОРНАЯ РАБОТА 4

ОПРЕДЕЛЕНИЕ СДВИГОВЫХ ХАРАКТЕРИСТИК ГРУНТА НА ПРИБОРЕ ОДНОПЛОСКОСТНОГО СРЕЗА

Основные положения

Сопротивление грунтов сдвигу является их важнейшим прочностным показателем. Оно необходимо для расчета устойчивости и прочности оснований, оценки устойчивости откосов, расчета давления грунтов на подпорные стенки и других инженерных расчетов.

Разрушение грунта основания под фундаментом сооружения наступает, если действующие здесь касательные напряжения превышают сопротивление грунта сдвигу. Разрушение проявляется в виде скольжения (сдвига) грунтовых агрегатов или отдельных частиц относительно друг друга.

Сопротивление грунта сдвигу обусловливается силами трения и сцепления (связности). И хотя четкого разделения сопротивления сдвигу на силы трения и сцепления не существует, прочностными (сдвиговыми) характеристиками грунта являются удельное сцепление - с, МПа, и угол внутреннего трения j ,град. Эти характеристики являются параметрами линейной зависимости t = f(p), которая была установлена в 1773 году Ш.Кулоном. Для песчаных грунтов эта зависимость выражается формулой

t = p tg j , (25)

где t - сопротивление грунта сдвигу (срезу), МПа; p - вертикальное давление на грунт, МПа; tg j - коэффициент внутреннего трения; j - угол внутреннего трения, град.

Сопротивление песчаных грунтов сдвигу - есть сопротивление трению, прямо пропорциональное нормальному давлению. Силы сцепления в сыпучих грунтах незначительны и ими часто пренебрегают.

Графически указанная зависимость изображается прямой, проходящей через начало координат (рис. 4.1).

В глинистых грунтах сопротивление сдвигу рассматривается как сумма сопротивлений трению и сцеплению частиц грунта, не зависящего от давления, т.е.

t = p · tg j + C, (26)

где С - удельное сцепление грунта.

Графически указанная зависимость изображается прямой, отсекающей отрезок на оси ординат. Угол внутреннего трения является углом наклона этой прямой к оси абсцисс.

Image2118.gif (3396 bytes)

Рис.4.1. График зависимости сопротивления сдвигу от вертикального давления:
1- песчаный грунт, 2- глинястый грунт

Сдвиговые характеристики С и j определяются экспериментальным путем в полевых или лабораторных условиях. Сопротивление сдвигу одного и того же грунта непостоянно и зависит от физического состояния грунта, от условий проведения испытаний. Для получения достоверных результатов испытания на сдвиг должны всегда проводиться в условиях максимально приближенных к условиям работы грунта под сооружением или в самом сооружении.

Стандартная методика лабораторного определения сопротивления сдвигу песчаных и глинистых грунтов устанавливается Государственным общесоюзным стандартом. Согласно этой методике t определяется испытанием образцов грунта на одноплоскостных срезных приборах с фиксированной плоскостью среза.

Определение сопротивления грунтов сдвигу производится методами:

- консолидированного (медленного) сдвига, при котором до приложения сдвигающего усилия образец уплотняют соответствующим вертикальным давлением. Испытание проводится в условиях свободного оттока воды (дренирования). Метод применяется для исследования грунтов в условиях уплотненного состояния и дает возможность оценить прочность основания построенного сооружения;

- неконсолидированного (быстрого) сдвига, при котором сдвигающее усилие прикладывается без предварительного уплотнения образца в условиях отсутствия дренирования. Метод применяется для исследования грунтов в условиях нестабилизированного состояния (для суглинков и глин при степени влажности Sr і 0,85 и показателе текучести J L і 0,5).

Определение t необходимо производить не менее чем при трех различных величинах вертикального давления p на трех образцах грунта, вырезанных из одного однородного по строению и составу монолита или, в необходимых случаях, на образцах, подготовленных в лаборатории.

Определение сдвиговых характеристик методом неконсолидированного среза

Необходимое оборудование: одноплоскостной срезной прибор (рис.4.2.).

Image2119.gif (7181 bytes)

Рис. 4.2. Схема одноплоскостного сдвигового прибора ПС -10: 1- индикатор диформации образца грунта; 2- жесткие перфорированные сплошные штампы для передачи нормального давления на образец; 3,4- рабочее кольцо, состоящее из двух полуколец; 5,6- срезная коробка, состоящая из неподвижной части и подвижной каретки; 7- механизмы для создания вертикальной и горизонтальной нагрузок.

Подготовка к испытанию

На учебном занятии используется приведенный в рабочее положение прибор с установленным для испытания в срезную коробку первым образцом грунта.

Стрелку индикатора, регистрирующего горизонтальную деформацию, устанавливают на ноль.

Порядок выполнения работы

1. Испытания проводят на 3-х образцах грунта при различных величинах вертикального давления. На образец грунта прикладывают вертикальное давление p, при котором будет производиться сдвиг образца.

Для глинистых грунтов с показателем текучести 0,5 Ј JL< 1,0 вертикальное давление принимается равным 0,05; 0,1; 0,15 МПа.

2. После приложения вертикального давления приводится в действие механизм для создания горизонтального давления. Прикрепляется рычаг с подвеской для гирь, выкручиваются горизонтальные упорные винты каретки. Горизонтальное давление t i прикладывают ступенями, величина которых не должна превышать 10 % от вертикального. На учебных занятиях ступени горизонтального давления принимают равными 0,01 МПа и прикладывают их через 30 с.

Первая ступень t 1 создается весом рычага горизонтального давления с подвеской и равна так же 0,01 МПа.

Масса гирь на подвеске рычага m1 для создания очередной ступени горизонтального давления D t i определяется по формуле

10 D t i . F
mi = --------------- , (27)
К 1

где F - площадь образца, см 2; К 1- коэффициент соотношения плеч рычага горизонтального давления.

3. Испытание считается законченным, если при приложении очередной ступени горизонтального давления происходит мгновенный сдвиг одной части образца по отношению к другой или общая деформация сдвига достигнет 5 мм.

Обработка результатов

По результатам испытания трех образцов в журнале лабораторных работ строится график зависимости t = f(p) в соответствии с рис. 4.1.

Прочностные характеристики грунтов - угол внутреннего трения j с точностью до 1 0 и удельное сцепление С с точностью до 0,001 МПа определяют по формулам
t 3 - t 1
tg j = ------------ , (28)
p 3- p 1

С = t 1 - p1 . tg j , (29)

где индексы при t и P соответствуют номерам образцов.

Результаты вычислений записывают в журнал.

Вопросы для самоконтроля
1. Назовите прочностные (сдвиговые) характеристики грунтов.
2. Какие существуют методы определения сопротивления сдвигу?
3. Когда применяется метод неконсолидированного сдвига?
4. В чем сущность метода консолидированного сдвига?
5. Как проводится испытание грунта по методу неконсолидированного
сдвига?
6. Как проводится обработка результатов сдвиговых испытаний?
7. Как определить тип грунта по внешнему виду прямой t = f(p)?
8. От чего зависят значения сдвиговых характеристик грунтов?
9. Где используются прочностные характеристики грунтов?
10. Под воздействием каких факторов могут изменяться величины j и С?

Задачи и решения

Задача 1

Определить прочностные характеристики полутвердого суглинка, если при испытании его на сдвиг были получены следующие результаты:
1) при вертикальном давлении p1 = 0,1 МПа сопротивление сдвигу t 1 = 0,065 МПа;
2) при p2 = 0,2 МПа t 2 = 0,105 МПа;
3) при p3 = 0,3 МПа t 3 = 0,145 Мпа.

Решение

1. Определяем коэффициент внутреннего трения tg j и значение j по формуле (28).

t 3 - t 1 0,145 - 0,065
tg j = ------------ = -------------------- = 0,4 и угол j = 220.
p 3 - p 1 0,3 - 0,1

2. Определяем удельное сцепление

С =t 1 - p1 tg j = 0,065 - 0,1 . 0,4 = 0,025 МПа

Задача 2

Определить объем штабеля песка в виде пирамиды, который может поместиться на отведенной квадратной площадке со сторонами 20 м. При испытании песка на сдвиг под давлением p = 0,1 МПа получено сопротивление его сдвигу t = 0,068 МПа.

Решение

1. Объем штабеля песка, имеющего форму пирамиды (рис.4.3), может быть определен по формуле
1
V = --- H . B2,
3

где B - сторона квадратной площадки; H - высота штабеля, которую требуется определить

  2. Определяем коэффициент внутреннего трения tg j из формулы (25) и значение угла внутреннего трения j .
t 0,068
tg j = --- = ------- = 0,68, угол j = 33 о30'.
p 0,1

Image2120.gif (2052 bytes)

Рис.4.3. Схема определения угла внутреннего трения

3. Приравниваем угол внутреннего трения песка к углу естественного откоса штабеля песка, т.е. принимаем a = j = 33030'. Это соответствует заложению откоса штабеля

Н 1
--------- = ---------- .
0,5 . В 1,5

Тогда высота штабеля песка будет равна

0,5 . B 10
Н = ----------- = --------- = 6,65 м.
1,5 1,5
4. Определяем объем песка, который может поместиться на отведенной площадке
1
V = ---- . 6,65 . (20)2= 885 м3.
3

Задача 3

Для установления допустимой нагрузки на песчаный грунт в основании опоры моста появилась необходимость определить для него угол внутреннего трения и коэффициент сцепления. Результаты испытания этого песка на сдвиговом приборе следующие:

1) при p1 = 0,1 МПа t 1 = 0,06 МПа;
2) при p2 = 0,2 МПа t 2 = 0,12 МПа;
3) при p3 = 0,3 МПа t 3 = 0,18 Мпа.

1. Определяем угол внутреннего трения песка по формуле (28)

t 3 - t 1 0,18 - 0,06
tg j = ------------ = ---------------- = 0,6, угол j = 31 0.
p 3 - p 1 0,3 - 0,1

2. Определяем коэффициент сцепления по формуле (29)

с =t 1 - p1 . tg j = 0,06 - 0,1 . 0,6 = 0.


ЛАБОРАТОРНАЯ РАБОТА

ЛАБОРАТОРНАЯ РАБОТА № 5

ОПРЕДЕЛЕНИЕ МЕХАНИЧЕСКИХ ХАРАКТЕРИСТИК ГРУНТА НА ПРИБОРЕ ТРЕХОСНОГО СЖАТИЯ

Основные положения

Испытание грунта в одометрах и одноплоскостных сдвиговых приборах не полностью моделирует напряженное состояние в основании сооружения под нагрузкой. Наличие трения грунта о стенки прибора и заранее фиксированной плоскости сдвига является недостатком данных приборов. Поэтому для комплексного определения деформационных и прочностных характеристик испытание грунта проводят при трехосном сжатии в стабилометре. Трехосное или всестороннее сжатие грунта в стабилометре соответствует истинному поведению его под сооружением.

Достоинствами стабилометра являются отсутствие фиксированной плоскости сдвига, возможность создания любого соотношения вертикальных и горизонтальных нагрузок в период опыта и возможность бокового расширения образца грунта. Испытания, проводимые в стабилометре, дают возможность получать более достоверные значения модуля общей деформации, коэффициентов бокового давления и расширения, удельного сцепления, угла внутреннего трения, коэффициентов сжимаемости и фильтрации для любого вида грунта. Стандартной методики комплексного исследования грунтов в условиях трехосного сжатия в настоящее время еще нет.

Цель лабораторной работы: определить деформационную Е 0 и прочностные j , с характеристики грунта.

Для этого, заключенный в стабилометр образец грунта в резиновой оболочке, подвергают всестороннему сжатию. Боковое давление на грунт p 2 = p3 создается водой, заполняющей камеру прибора; вертикальное давление p1 - вертикальной нагрузкой, которая передается на образец через поршень прибора. Образец грунта доводится до разрушения путем увеличения вертикального давления при постоянном боковом. Этот способ разрушения обычно применяют для определения прочностных показателей, характеризующих устойчивость оснований сооружений.

При решении вопросов устойчивости склонов, подпорных стен, откосов насыпей и выемок, оснований гидротехнических сооружений можно использовать следующие схемы разрушений:

- при определенном всестороннем давлении прикладывают вертикальную нагрузку меньше разрушающей, затем путем уменьшения бокового давления доводят образец до разрушения;

- заданное боковое давление- p2 уменьшают, а вертикальное p1 увеличивают так, чтобы сумма приложенных давлений оставалась постоянной.

В зависимости от возможности условий удаления сжатой воды из грунта выделяют две системы испытаний: закрытая (недренированное испытание) и открытая (дренированное испытание). Аналогично испытаниям на приборах одноплоскостного среза можно моделировать медленный сдвиг (консолидированно - дренированное испытание) или быстрый сдвиг (неконсолидированно - недренированное испытание).

Испытание грунта на стабилометре по схеме быстрого сдвига

Необходимое оборудование - установка с гидравлическим стабилометром системы СПГУПСа марки ГБ-6 (рис.5.1.).

Image2121.gif (10163 bytes)

Рис. 5.1. Схема стабилометра ГБ-6: 1- станина, 2-образец грунта, 3 -резиновая оболочка; 4 -пресс; 5- рабочая камера; 7- плунжер.

Стабилометр состоит из прозрачной герметической камеры 5, внутри которой в тонкой резиновой оболочке 3 помещается образец грунта цилиндрической формы 2 диаметром d = 4 см и высотой h = 8 см. Пространство между стенками камеры и образцом заполняется водой. Боковое давление воды на грунт создается с помощью плавающего плунжера 7, площадка которого загружается гирями. Объем воды в системе регулируется с помощью компенсатора 6. Осевое вертикальное давление на образец грунта создается поршнем 4 с помощью рычажного устройства с подвеской для гирь. Вертикальные деформации образца фиксируются с помощью индикатора.

Подготовка к испытанию

1. Изготавливается образец глинистого грунта, диаметром 4 см, высотой 8 см.

2. Определяются физические характеристики грунта. Результаты заносят в журнал.

3. Образец помещается в резиновую оболочку и устанавливается в рабочую камеру прибора. На учебных занятиях используется подготовленный образец грунта. Для получения прочностных характеристик песчаного грунта достаточно иметь один образец, а для глинистого грунта необходимо испытать минимум два образца при разных значениях бокового давления.

4. Заряженную образцом рабочую камеру устанавливают на специальную подставку и заполняют водой. На поршень камеры крепится рамка для создания вертикального давления и индикатор, показания которого устанавливают на 0.

Прядок выполнения работы

1. Создают боковое давление - p2, МПа на образец грунта, равное природному на данной глубине, путем приложения нагрузки на площадку плунжера. Масса груза на площадке плунжера - m" определяется по формуле

m" = 10 p2 f - m', (30)

где f - площадь плунжера, см 2; m'- масса плунжера, кг.

Вращением винта компенсатора уменьшают объем воды в системе до тех пор, пока плавающий плунжер не всплывет примерно до половины своей высоты. Прикладывают к образцу вертикальное давление p1= p2.

Для этого на подвеску рычажного устройства помещают гири массой m1,кг, определяемой по формуле

10 p2 F
m 1 = ------------ , (31)
N

где F - площадь образца грунта, см2; N - передаточное число прибора.

После этого образец будет находиться в состоянии всестороннего сжатия.

3. Замеряют индикатором вертикальную деформацию образца от всестороннего сжатия.

4. Боковое давление остается постоянным в течение всего опыта. К образцу грунта ступенями прикладывают вертикальную нагрузку, доводя образец грунта до разрушения. Величина ступени нагрузки и скорость загружения принимаются в зависимости от схемы испытания, состояния грунта и от заданного p2. На учебных занятиях ступени давления принимаются от 0,01 до 0,05 МПа. Нагрузку на подвеску рычажного устройства прикладывают через 1 мин и по индикатору фиксируют величину вертикальной деформации. Результаты испытания записывают в журнал.

5. Испытание считается законченным, если произошел сдвиг одной части образца относительно другой по наклонной площадке, или образовалась "бочка", и при этом величина продольной деформации составляет 15-20 % от первоначальной высоты образца. Сдвиг наблюдается в глинистых грунтах твердой, полутвердой и тугопластичной консистенции, а также в плотных песках. В мягкопластичных глинистых грунтах и рыхлых песках при разрушении образец приобретает форму "бочки".

Обработка результатов

1. Для каждой ступени нагрузки определяют вертикальное давление p1i по формуле

0,1 N S mi
p1i = ------------------ , (32)
F

где S mi - суммарная масса грузов на подвеске для i-ой ступени нагрузки, кг.

2. Для каждой ступени нагрузки определяют дополнительное давление- Ui по формуле

ui = p1i - p2 . (33)

3. Определяют относительные деформации образца по формуле
D hi
e i = ------- , (34)
h

где D hi - вертикальные деформации образца, мм, равные отсчетам по индикатору (если он был установлен перед началом на 0); h - первоначальная высота образца, мм.

4. Строят график зависимости e = f(U) для каждого образца грунта и определяют дополнительное напряжение uл и относительную деформацию e л в конце интервала линейной зависимости графика (рис.5.2).

5. Определяют модуль общей деформации при трехосном сжатии Е0 по формуле
uл
Е 0 = ------- . (35)
e л

6. Определяют предельное значение вертикального давления с учетом увеличения площади поперечного сечения образца в момент разрушения по формулеS

0,1 N S miпр
piпр = ------------------- , (36)
F (1 + e пр)

где S miпр - суммарная масса грузов на подвеске в момент разрушения, кг; e пр - относительная деформация образца в момент разрушения.

7. Строят для каждого образца предельные круги напряжений (круги Мора) на диаметре, равном разности главных напряжений p1пр - p2пр.

Проводят касательную к ним линию, которая характеризует сопротивление сдвигу данного глинистого грунта.

Отрезок, отсекаемый этой прямой на оси t есть удельное сцепление с, а угол наклона ее - угол внутреннего трения j (рис.5.3).

Image2122.gif (4143 bytes)

Вопросы для самоконтроля
1. Что представляет собой стабилометр и для чего он применяется?
2. Как производится подготовка образцов грунта к испытанию на стабилометре?
3. Как обеспечивается всестороннее сжатие грунта в стабилометре?
4. Какие характеристики грунта можно определить испытанием на стабилометре?
5. Как проводится испытание грунта на стабилометре?
6. Какие существуют схемы разрушения грунта в стабилометре?
7. Какие существуют системы испытания на стабилометре?
8. Как определяются деформационные характеристики по результатам испытания грунта на стабилометре?
9. Как и для чего строятся круги Мора?
10. Как определяются прочностные характеристики грунта по результатам испытания на стабилометре?
11. Достоинства и недостатки стабилометра?

Задачи и решения

Задача 1

Для определения угла внутреннего трения j чистого рыхлого песка было произведено испытание в стабилометре. Испытание показало, что при боковом давлении p2 = 0,055 МПа для раздавливания образца потребовалось вертикальное давление p1 = 0,195 МПа.

Решение

1. Принимая для чистых рыхлых песков удельное сцепление с = 0, строим круг Мора (рис.5.4). Проводим из начала координат касательную к этому кругу.

2. Определяем угол внутреннего трения j песка из треугольника ОМN

NК t 0,059
tg j = ---------- = -------- = ---------- = 0,64, угол j = 32040'.
OК p 0,092

Величины ОК и NK можно определять графическим или аналитическим способами.

Image2123.gif (4298 bytes)

Задача 2

При испытании 2-х образцов глинистого грунта в стабилометре были получены следующие результаты: при боковом давлении p2'=0.022 МПа разрушение первого образца наступило при вертикальном давлении p1'=0.146 МПа и соответственно для другого образца при p2''=0.080 МПа разрушение наступило при p1"=0.258 МПа. Требуется определить угол внутреннего трения j и удельное сцепление с этого грунта.

Решение

1. Строим круги Мора по результатам испытания (рис.5.5) и проводим касательную линию к ним.

2. Продолжим касательную до пересечения в т.О с осью вертикального давления p.

3. Определяем угол внутреннего трения грунта j как угол наклона прямой О1С к оси вертикального давления p. Из подобия треугольников О1АВ и О1СD

АВ CD
sin j = -------- = ------- ,
О1В О1D
p1'- p2' 0,146-0,022
где АВ = ------------- = ------------------- = 0,062 МПа;
2 2

О1В = О1О + ОВ,

p1' - p2' Р1'+ p2' 0,146+0,022
где ОВ = p2' + -------------- = ------------- = ---------------------- = 0,084 МПа;
2 2 2
p1"- p2" 0,258 - 0,08
CD = -------------- = ------------------- = 0,089 МПа;
2 2

О1D = О1О + ОД,

p1"- p2" p1"+ p2" 0,258 + 0,08
где ОD = p2" + -------------- = --------------- = ---------------------- = 0,169 МПа.
2 2 2

Значение О1О находим из равенства

CD О1D О1О + ОD 0,089 О1О + 0,169
--------- = ------ = ------------------- = ------------ = -------------------,
AВ О1В О1О + ОВ 0,062 О1О + 0,084

0,089 (О1О + 0,084) = 0,062 (О1О + 0,169), откуда О1О = 0,11 Мпа,

0,062
sinj = -------------- = 0,319 , угол j = 18030'.
0,11+0,084

4. Определяем удельное сцепление с из выражения

С = О1О . tg j = 0,11 . 0,335 = 0,037 МПа.

Значения j и с можно определить графическим способом.

Image2124_1.gif (4919 bytes)

Image2124_2.gif (6767 bytes)


Определение плотности мерзлого грунта методом взвешивания в нейтральной жидкости

ЛАБОРАТОРНАЯ РАБОТА № 6

ОПРЕДЕЛЕНИЕ ФИЗИЧЕСКИХ ХАРАКТЕРИСТИК МЕРЗЛЫХ ГРУНТОВ

Основные положения

Мерзлыми грунтами называются грунты, имеющие отрицательную или нулевую температуру, у которых хотя бы часть воды замерзла.

Вечномерзлые грунты находятся в мерзлом состоянии в течение многих лет (более 3-х). Они занимают свыше 60 % территории РФ.

Поверхностный слой грунта, замерзающий зимой и оттаивающий летом, именуется как слой сезонного промерзания или сезонного оттаивания.

При оттаивании вечномерзлых и формировании сезонномерзлых грунтов происходит существенное изменение их физических свойств, что предопределяет изменение несущей способности оснований, сложенных такими грунтами.

В соответствии со СНиП 2.02.04-88, в зависимости от конструктивно- технологических особенностей сооружений, геологического строения и геокриологических условий строительной площадки и возможности изменения свойств грунтов в нужном направлении, применяется один из двух принципов использования вечномерзлых грунтов в качестве оснований зданий и сооружений.

Принцип I - вечномерзлые грунты основания используются в мерзлом состоянии, сохраняемом в процессе строительства и в течение всего периода эксплуатации сооружения.

Принцип II - вечномерзлые грунты основания используются в оттаявшем или оттаивающем состоянии (с их предварительным оттаиванием на расчетную глубину до начала возведения сооружения или с допущением их оттаивания в период эксплуатации сооружения).

При использовании вечномерзлых грунтов по принципу I расчет производится: по несущей способности - для твердо-мерзлых грунтов; по несущей способности и деформациям - для пластично-мерзлых и сильнольдистых грунтов и подземных льдов.

При использовании вечномерзлых грунтов по принципу II расчет производится по деформациям - во всех случаях.

Для оценки физического состояния грунтов, производства указанных расчетов и возможности прогноза изменения свойств при оттаивании и замерзании опытным путем определяют следующие их физические характеристики:

- наименование мерзлого грунта;
- криогенную текстуру мерзлого грунта;
- плотность мерзлого грунта;
- суммарную влажность мерзлого грунта;
- влажность за счет незамерзшей воды;
- суммарную льдистость мерзлого грунта;
- относительную льдистость.

Определение наименования мерзлых грунтов

Наименование мерзлых грунтов должно определяться по показателям, установленным ГОСТ 25100-82, в соответствии с характеристиками, которые грунты приобретают после оттаивания.

Для песчаных грунтов классификационным показателем является их гранулометрический состав.

Глинистые грунты классифицируются по числу пластичности и показателю текучести.

Описание криогенной текстуры мерзлого грунта

Криогенная текстура характеризует строение мерзлого грунта, расположение, форму и величину ледяных включений, входящих в грунт. Основные виды текстуры мерзлых грунтов даны на рис. 6.1.

а) б) в)

Image2125.gif (5039 bytes)

Рис. 6.1. Виды текстуры мерзлых грунтов: а) массивная; б) слоистая; в) сетчатая

Массивная криогенная текстура характеризуется наличием только порового льда, который часто невидим невооруженным глазом.

Слоистая и сетчатая криогенные текстуры характеризуются содержанием в грунте льда в виде включений различных форм и размеров (прожилки, линзы).

Для уточнения текстуры допускается вводить дополнительные определяющие термины, например, параллельно - слоистая.

В лабораторной работе производится описание криогенной текстуры исследуемого грунта.
Определение плотности мерзлого грунта методом взвешивания
в нейтральной жидкости

Плотность мерзлых грунтов определяется методом взвешивания в нейтральной жидкости.

Необходимое оборудование: весы лабораторные, разновесы, керосин или лигроин, линейка, нитки, ареометр, сосуд.

Подготовка к испытаниям

Образец грунта должен иметь округлую форму. Масса образца должна быть не менее 100-150 г, а для мерзлых грунтов с сетчатой или слоистой криогенной текстурой масса образца может быть увеличена.

Образец обвязывается нитью для возможности взвешивания в жидкости.

Определяют плотность нейтральной жидкости ареометром при температуре испытания.

Образец грунта и нейтральная жидкость должны иметь отрицательную температуру.

В учебных целях образцы грунта можно приготовить путем замораживания их в компрессионных кольцах с известным объемом, и тогда отпадает необходимость взвешивания в нейтральной жидкости, а плотность определится методом режущего кольца.

Порядок выполнения работы

1. Обвязанный нитью образец грунта взвешивают на воздухе.

2. Образец погружают в нейтральную жидкость и снова взвешивают.

Обработка результатов

Плотность грунта r f, г/см3, определяют по формуле

r n m
r f = --------- , (37)
m - m1

где m - масса образца на воздухе, г; m1 - масса образца в нейтральной жидкости, г; r n- плотность нейтральной жидкости при температуре испытания (плотность керосина r n = 0,81 г/см3, лигроина r n= 0,78 г/см3).

Результаты испытания записывают в журнал.

Определение суммарной влажности мерзлого грунта

Вода в мерзлом грунте находится в трех агрегатных состояниях: жидком, твердом (лед), и газообразном (пары). Суммарная влажность мерзлого грунта Wtot, %, характеризуется отношением массы всех видов воды, содержащейся в грунте, к массе сухого грунта.

Необходимое оборудование: тара, полиэтиленовые пакеты, весы, разновесы, шпатель и дистиллированная вода.

Подготовка к испытаниям

Отбирается образец мерзлого грунта со слоистой или сетчатой текстурой массой 1-3 кг (имеющий не менее трех ледяных и минеральных прослоек каждого направления).

Отобранный образец помещают в предварительно высушенную, взвешенную и пронумерованную тару.

Допускается оттаивание грунта в плотно завязанных полиэтиленовых пакетах во время транспортировки и хранения.

Порядок выполнения работы

1. Образец мерзлого грунта взвешивают в таре m3, г.

2. Дают образцу оттаять и доводят его до однородного состояния, близкого к границе текучести для пылевато-глинистых грунтов или полного насыщения для песчаных грунтов путем перемешивания его металлическим шпателем с добавлением дистиллированной воды. Осторожно сливают избыток воды после ее осветления.

3. Грунт в таре взвешивают m4, и отбирают из него пробы для определения влажности перемешанного грунта.

4. Определяют влажность перемешанного грунта W,%, по методике, описанной в лабораторной работе № 2.

Обработка результатов

Суммарная влажность мерзлого грунта, в долях единицы, вычисляется по формуле

m3 - m2
W tot = ------------ (100+W) - 100, (38)
m 4- m 2

где m2 - масса тары, г; m3 - масса образца мерзлого грунта (с тарой), г; m4 - масса перемешанного талого грунта (с тарой), г.

Результаты опытов записывают в журнал.

Вычисляемые физические характеристики мерзлых грунтов

1. Влажность за счет незамерзшей воды Ww - отношение массы воды в незамерзшем состоянии при данной отрицательной температуре к массе сухого грунта.

Приближенное количество незамерзшей воды принимается в зависимости от максимальной молекулярной влагоемкости или близкой к ней влажности на границе раскатывания Wp. Эта влажность включает в себя прочносвязанную и рыхлосвязанную воду. Последняя замерзает лишь частично.

Приближенно

Ww = Wp Кw , (39)

где Wp - влажность на границе раскатывания, в долях единицы; Kw - поправочный коэффициент, принимаемый по табл. 6.1.

2. Суммарная льдистость itot - отношение объема, содержащегося в грунте льда, к объему мерзлого грунта, определяемая по формуле

r f (Wtot - Ww )
itot = ii + iic = ---------------------- , (40)
r л (1 + Wtot )

где ii - льдистость грунта за счет ледяных включений, в долях единицы; iic - льдистость грунта за счет порового льда, в долях единицы; Wtot - суммарная влажность мерзлого грунта; Ww - влажность за счет незамерзшей воды; r f - плотность грунта, г/см 3; r л = 0,9 г/см3 - плотность льда.

Таблица 6.1

Значения поправочного коэффициента

Грунты | Число пластичности | Коэффициент Кw при Т,0С
 |  | -0,3 | -0,5 | -1 | -2 | -3 | -4 | -6 | -8 | -10
Пески и супеси | Ip Ј 1 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
Супеси | 1 Ј Ip Ј 7 | 0.60 | 0.50 | 0.40 | 0.35 | 0.33 | 0.30 | 0.28 | 0.26 | 0.25
Суглинки | 7 < Ip Ј 13 | 0.70 | 0.65 | 0.60 | 0.50 | 0.48 | 0.45 | 0.43 | 0.41 | 0.40
- " - | 13 < Ip Ј 17 | * | 0.75 | 0.65 | 0.55 | 0.53 | 0.50 | 0.43 | 0.46 | 0.45
Глины | Ip > 17 | * | 0.95 | 0.90 | 0.65 | 0.63 | 0.60 | 0.58 | 0.56 | 0.55

Примечание. * - вся вода в порах грунта незамерзшая.

3. Относительная льдистость i0 - отношение массы льда в мерзлом грунте к массе всей воды, содержащейся в нем, определяемая по формуле

Ww
i0= 1 - ---------- , (41)
Wtot

где Ww, Wtot - значения те же, что и в формулах (38,39).

4. Плотность мерзлого грунта в сухом состоянии r df - отношение массы сухого грунта к объему мерзлого грунта, определяемая по формуле

r f
r df = ---------- , (42)
1 + Wtot

где r f - плотность мерзлого грунта, г/см3; Wtot - суммарная влажность мерзлого грунта, в долях единицы.

5. Степень влажности мерзлого грунта Sr - степень заполнения объема пор льдом и незамерзшей водой, определяемая по формуле
(1,1 Wic Ww ) r s
Sr = -------------------------, (43)
em r w

где Wic - влажность мерзлого грунта за счет порового льда, в долях единицы; r s - плотность частиц грунта, г/см3; em - коэффициент пористости мерзлого грунта; r w - плотность воды, принимаемая равной 1 г/см3.

Вопросы для самоконтроля

1. Когда грунт считается мерзлым и вечномерзлым?
2. Какова площадь распространения вечномерзлых грунтов в нашей стране и какова их мощность?
3. Классификация вечномерзлых грунтов по Строительным нормам и правилам.
4. Как определяется наименование вечномерзлых грунтов?
5. Что называется деятельным слоем в районах вечной мерзлоты ?
6. Какие физические характеристики дополнительно определяются для мерзлых грунтов?
7. Что называется суммарной влажностью мерзлых грунтов и как она определяется?
8. Что называется суммарной и относительной льдистостью?
9. Как определяется степень влажности мерзлых грунтов?
10 Что такое криогенная текстура и какая она бывает у мерзлых грунтов?

Список литературы

1.ГОСТ 25100 - 82 Грунты. М.: Госстандарт, 1982.
2.ГОСТ 24586 - 81. Грунты Методы лабораторного определения характеристик прочности и деформативности мерзлых грунтов. -М.: Госстандарт, 1982.
3.ГОСТ 5180 - 84. Грунты. Методы лабораторного определения физических характеристик. -М.: Госстандарт,1986.
4. ГОСТ 12071 - 84. Грунты. Отбор, упаковка, транспортирование и хранение образцов. -М.: Госстандарт, 1985.
5. ГОСТ 26518 - 85. Грунты. Метод лабораторного определения характеристик прочности и деформируемости при трехосном сжатии. - М.: Госстандарт,1985.
6. Рекомендации по лабораторному изучению строения мерзлых грунтов. -М.: Стройиздат,1984.
7. Цытович Н.А. Механика грунтов. - М.: Высшая школа, 1983.- 288 с.
8. Чаповский Е.Г. Лабораторные работы по грунтоведению и механике грунтов. - М.: Недра, 1975.-304 с.
9. Каган А.А. Расчетные характеристики грунтов. - М.: Стройиздат, 1985.-284 с.
10. Соловьев Г.П. Основания и фундаменты транспортных сооружений. - М.: Трансиздат, 1996.-336 с.


Министерство путей сообщения Российской Федерации
Дальневосточный государственный университет путей сообщения
Кафедра "Железнодорожный путь,
основания и фундаменты"
И.И. Бахарев Н.П. Грачева
С.А. Кудрявцев
Механика грунтов
Учебно-методическое пособие
для выполнения лабораторных работ
Хабаровск
1998
Бахарев И.И., Грачева Н.П., Кудрявцев С.А. Механика грунтов: Учебно-методическое пособие для выполнения лабораторных работ. - Хабаровск: ДВГУПС, 1998. - 66 с.
В учебно-методическом пособии приведены методы определения основных физико-механических и прочностных характеристик талых и мерзлых грунтов.
Пособие предназначено для студентов строительных специальностей всех форм обучения при выполнении лабораторных работ по дисциплине ‘‘Механика грунтов, основания и фундаменты’’.
Рецензент: канд. техн. наук, доцент кафедры “Мосты, основания и фундаменты” ХГТУ Г.П. Собин.
Дальневосточный государственный университет путей сообщения (ДВГУПС), 1998
СОДЕРЖАНИЕ
ВВЕДЕНИЕ
ЛАБОРАТОРНАЯ РАБОТА № 1 Определение физических характеристик, наименования и расчетного сопротивления песчаного грунта
ЛАБОРАТОРНАЯ РАБОТА № 2 Определение физических характеристик, наименования и расчетного сопротивления глинистого грунта
ЛАБОРАТОРНАЯ РАБОТА № 3 Определение компрессионных характеристик грунтов
ЛАБОРАТОРНАЯ РАБОТА 4 Определение сдвиговых характеристик грунта на приборе одноплоскостног среза
ЛАБОРАТОРНАЯ РАБОТА № 5 Определение механических характеристик грунта на приборе трехосного сжатия
ЛАБОРАТОРНАЯ РАБОТА № 6 Определение физических характеристик мерзлых грунтов
СПИСОК ЛИТЕРАТУРЫ
ВВЕДЕНИЕ
Надежность оснований и фундаментов, удешевление работ по их устройству в значительной степени зависят от умения грамотно установить инженерно-геологические условия площадок строительства и свойств грунтов в основаниях, от рациональности выбранных типов фундаментов возводимых сооружений.
Настоящее учебно-методическое пособие предназначено для выполнения лабораторных работ по механике грунтов в лаборатории Дальневосточного государственного университета путей сообщения.
Основной целью лабораторных работ является ознакомление студентов с методами определения физико-механических характеристик и свойств грунтов, необходимых для проектирования и строительства оснований и фундаментов. При выполнении лабораторных работ приобретаются соответствующие навыки и закрепляются теоретические знания студентов.
Перед началом выполнения каждой работы студенты должны ознакомиться с ее основными положениями, подготовкой образцов к испытанию, порядком выполнения работы. После выполнения лабораторной работы необходимо произвести обработку результатов испытаний и сделать необходимые выводы.
Чтобы получить от лабораторных работ максимальную пользу, студент должен относиться к каждому испытанию как к самостоятельной исследовательской работе. Особое внимание должно обращаться на выполнение измерений с необходимой точностью. При этом следует бережно обращаться с оборудованием и измерительными приборами, поддерживать надлежащий порядок в лаборатории, соблюдать правила техники безопасности.
Результаты испытаний, их обработка и выводы заносятся в журнал лабораторных работ, который ведется каждым студентом самостоятельно. По окончании занятия студент должен привести в порядок свое рабочее место.
По каждой лабораторной работе предусматривается индивидуальный отчет перед преподавателями.
При подготовке к отчету по лабораторной работе студент должен найти ответы на каждый из перечисленных вопросов для самоконтроля с помощью учебника и конспекта лекций. Кроме того, студент должен уметь использовать полученные характеристики грунтов в решении практических задач, изложенных в данном учебно-методическом пособии.
Конечной целью выполнения лабораторных работ является полное соблюдение методики, точность определения и правильная оценка значимости характеристик грунта для проектирования и строительства сооружений.